Le forum technique du Kart
éditions JPM
Retour à la liste des messages
Probl?me vilebrequin kfs 100 ?
Par Jeff, le dim. 20/03/2011, 13:30.    [Répondre à ce message]
  Bonjour,

J'ai achet? un kfs 100 r?cemment d'occasion. Une r?vision compl?te ayant ?t? faite dessus par le magasin ou je l'ai achet?, le rodage s'est d?roul? il y a un mois environ sans probl?me. Au bout de deux heures de roulage, j'ai un gros souci voici le probl?me :

Je n'arrive pas ? obtenir un r?glage de la cha?ne correct, malgr? un alignement pignon couronne correctement r?alis?. Quand je laisse le d?battement minimum (1cm environ) au point le plus dur, apr?s avoir un demi tour j'ai du mou de l'ordre de 3 ? 3.5 cm !!! Cela m'a fait d?cha?n? deux fois.

Je pensais au d?part ? un porte couronne voil? et une couronne voil?e ou la cha?ne qui serait d?tendue, j'ai donc tout chang? par du neuf. Le probl?me est exactement le m?me avec du neuf.

Serait-il possibe que le vilebrequin ait ?t? mal remont? lors de la r?vision ? Pensez-vous ? un autre probl?me ?

Merci ? tous ceux qui peuvent m'aider car je d?bute et je suis perdu par ce probl?me.

  Réponses à ce message :
 
Re: Probl?me vilebrequin kfs 100 ?
Par bezier, le dim. 20/03/2011, 22:54.    [Répondre à ce fil de discussion]
Bonsoir
Tout "b?tement", le moteur est-il correctement brid? sur le ch?ssis ?
S'il recule fatalement la cha?ne se d?tend.
Sinon il faut voir l? ou tu as achet? le mat?riel wink.gif
Cordialement

Re: Probl?me vilebrequin kfs 100 ?
Par Jeff, le lun. 21/03/2011, 14:20.    [Répondre à ce fil de discussion]
Oui le moteur est bien brid?, le cha?ne est tendue avec un battement correct quasiment partout, vient le point dur ou le battement est plus faible mais correct (J'ai laiss? entre 0.5 et 1 cm comme d?crit dans le guide), et vient un point mou avec un battement consid?rable (3cm).

Le moteur est donc bien brid?, je vais contacter mon revendeur, je pensais de mon c?t? ? un arbre tordu ou un roulement de villebrequin qui aurait boug? ?

Je vous tiens au courant de l'?volution si ?a peut servir ? d'autres dans mon cas.

Re: Probl?me vilebrequin kfs 100 ?
Par bezier, le lun. 21/03/2011, 18:06.    [Répondre à ce fil de discussion]
Bonsoir
Le roulement ? aiguilles de la cloche d'embrayage ne serait-il pas cass? ? wink.gif Malgr? tout 3cm ?a fait beaucoup rolleyes.gif
Cordialement

Re: Probl?me vilebrequin kfs 100 ?
Par Papykarting, le lun. 21/03/2011, 19:01.    [Répondre à ce fil de discussion]
Bonjour

Passer d'un battement de 1 cm ? 3 cm repr?sente assez peu sur la longueur de l'entre-axe vilo axe arri?re, j'ai pas fait le calcul mais c'est de l'ordre de quelques millim?tres.

Quoi qu'il en soit c'est trop aussi bien sur l'arbre arri?re que sur le vilebrequin.

Si ta couronne tourne sans voile ton arbre arri?re doit ?tre ? peu pr?s droit. v?rifie quand m?me.

Facile, tu enl?ve ton moyeu de roue et ta clavette et tu fais un point fixe pr?s de l'arbre avec un bout de ferraille tenu sur le support du ponton par exemple. En tournant l'arbre tu le verras s'?loigner et se rapprocher de ton bout de ferraille s'il est tordu de fa?on sensible.

Pour le vilo, v?rifie ta cage ? aiguille comme te le sugg?re B?zier. sinon, enl?ve ta cloche d'embrayage et fait un contr?le approximatif de ton vilebrequin avec la m?me m?thode que pour l'arbre arri?re.

Le moindre faux rond perceptible au niveau du vilo correspond ? un vilebrequin d?sax?, sans doute une casse de cha?ne...
Peut ?tre aussi un roulement explos? dans le carter mais j'y crois moins.

Tiens nous au courant

Gaaazzz... razz.gif

Re: Probl?me vilebrequin kfs 100 ?
Par Jeff, le lun. 21/03/2011, 19:16.    [Répondre à ce fil de discussion]
Merci pour vos conseils. Je vais d?j? faire le test pour l'arbre arri?re, pour d?monter la cloche d'embrayage je ne pourrais pas encore le faire car je n'ai pas de bloque piston (Je d?bute je n'ai pas encore tout le matos).

Le kart passe chez mon revendeur cette semaine normalement. Il m'avait dit que le vilebrequin se d?saxait parfois sur les KFS100 donc ? voir.

Re: Probl?me vilebrequin kfs 100 ?
Par bezier, le lun. 21/03/2011, 21:03.    [Répondre à ce fil de discussion]
Attention, ce n'est pas un bloque piston qu'il faut utiliser, mais une cl? sp?ciale. Si tu poss?de les bouquins JPM c'est expliqu? dedans.
Cordialement

Re: Probl?me vilebrequin kfs 100 ?
Par rotor, le mer. 23/03/2011, 15:24.    [Répondre à ce fil de discussion]
et tout simplement une chaine ou une couronne morte ou les deux

Re: Probl?me vilebrequin kfs 100 ?
Par rotor, le mer. 23/03/2011, 16:22.    [Répondre à ce fil de discussion]
je dit cela car deja eu une couronne neuve avec un defaut d'usinage et aussi un porte couronne neuf qui une fois serrer sur l arbre presenter le meme defaut a voir le pignon ou connement l'arbre

Re: Probl?me vilebrequin kfs 100 ?
Par Anonyme, le jeu. 24/03/2011, 19:21.    [Répondre à ce fil de discussion]
Je porte mon kart samedi chez mon revendeur, ? l'oeil il semblerait que l'arbre soit tordu l?g?rement, c'est ? confirmer au comparateur samedi donc smile.gif

Cela expliquerait pourquoi l'ancien proprio avait marbr? son porte couronne de coup de maillet + tournevis pour le faire rentrer sur l'arbre.

En tout cas heuresement que des guides ?crits et les forums de ce genre existent, car parfois dans certains magasins des ASK on est pris pour des pompes ? fric et les conseils c'est vraiment le mini du mini !

Merci ? tous je vous tiens au jus smile.gif

Re: Probl?me vilebrequin kfs 100 ?
Par Jeff, le lun. 28/03/2011, 21:22.    [Répondre à ce fil de discussion]
Comme promis je vous tiens au courant du probl?me apr?s avoir ?t? voir mon revendeur samedi.

Vous ni devinerez jamais d'ou venait le probl?me : J'avais tout simplement mont? la couronne sur la partir brute du porte couronne et non sur la partie usin?e.... Oui je sais j'ai honte mais bon parfois quand on d?bute on est perdu ! lol.gif lol.gif lol.gif

J'ai tout remont? nickel chrome, me suis laiss? 1cm de jeu partout, aucun point bloquant, jeu ?gal quasimment partout maintenant !

Heuresement que je n'ai tourn? que deux tours comme ?a et que j'ai d?chain? apr?s.....

Merci ? tous pour vos r?ponses !!!!

Re: Probl?me vilebrequin kfs 100 ?
Par piter, le lun. 11/07/2011, 20:21.    [Répondre à ce fil de discussion]
Regarde si la platine moteur n'? pas ?t? diminu?e par l'ancien propri?taire, dans ce ka la bride ne serre pas ass?e c'est normal.
Solution fabiquer un tendeur pris sur le porte reoulement de l'arbre et venire en but? sur l'embase du moteur .
plus de probl?me!
Retour à la liste des messages
Répondre à ce message
Nom :
eMail :
Sujet :
Fichier :
Texte :    

 


Petite astuce...
Pour mettre une image alignée à gauche dans votre texte, tapez <img|###> ou <img|left|###>.
> Voir toutes les astuces

 
Acces administrateur: