Le forum technique du Kart
éditions JPM
Retour à la liste des messages
probl?me d?marrage kfs apr?s r?fection moteur
Par Ced31510, le jeu. 31/01/2013, 13:55.    [Répondre à ce message]
  Bonjour, suite ? la r?fection de mon moteur et carbu, je n'arrive plus ? d?marrer.

- Je n'ai pas eu de soucis particulier lors du remontage
- L'amor?age carbu s'effectue sans probl?mes.
- Au d?marreur tout tourne nickel sans bruit inqui?tant.
- Bougie pos?e sur culasse, une ?tincelle se produit. Orange jaune avec une ancienne bougie mais de belle taille. Bleut?e avec une bougie neuve mais tr?s petite ( juste perceptible).
- J'ai chang? de carbu mais pas de changement.
- La bougie "semble noy?e" apr?s avoir tourn? le d?marreur ( mais ce n'est pas franc comme sur un 50cm3 au niveau de l??lectrode)
- J'ai remarqu? que la durite reliant le carter au carbu est vide, juste quelques gouttelettes tr?s diffuses.

Des id?es pour la recherche de la panne ?

  Réponses à ce message :
 
Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Thomas Suzanne, le jeu. 31/01/2013, 23:25.    [Répondre à ce fil de discussion]
Salut,
est ce que le moteur tourne fluide ou semble t-il forcer un peu ?
Quelle est ton r?glage carbu ?

Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Ced31510, le ven. 01/02/2013, 14:03.    [Répondre à ce fil de discussion]
Salut Thomas
Au d?marreur, le moteur tourne normalement.

R?glage carbu haut 0.45 et bas 2 t 30, j'ai essay? avec 3 tours mais rien n'y fait. On ne dirait m?me pas qu'il veut d?marrer...

Je vais peut ?tre faire des opercules pour essayer de mettre le moteur en pression entre 0.5 et 0.8 bars et voir s'il y a une fuite ( spy ).
J'ai v?rifi?, piston dans le bon sens ( fl?che vers l'?chappement ). apr?s je ne vois pas o? j'aurais pu me tromper dans le remontage, il n'y a rien de compliqu? ...

Je vais v?rifier en d?but de semaine s'il n'y a pas moyen de se gourer en remontant le rotor et le stator mais le montage m'a sembl? ?vident..

Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Thomas Suzanne, le ven. 01/02/2013, 18:11.    [Répondre à ce fil de discussion]
tu peut pas te tromper de sens pour le rotor/stator mais tu peut regarder si ils sont pas un peu gras, regarde si tes masse sont bonne, l'?tincelle est peut ?tre trop faible. Apr?s je n'est pas assez de connaissance sur les faute possible au remontage.
j'avoue que je laisse faire au pro.

Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Ced31510, le ven. 01/02/2013, 18:39.    [Répondre à ce fil de discussion]
?a y est panne r?solue...ouf !

En fait si, le rotor peut se monter ? l'envers, preuve ? l'appui ! Pourtant au montage c'est rentr? tout seul, au point que je ne me suis pas pos? la question. Mais j'avais pris quelques photos de l'engin et en me repassant en m?moire le remontage du moulin, je ne voyais pas o? pouvait ?tre l'erreur.
Je restais tout de m?me persuad? que l'?tincelle n'?tait pas tr?s puissante pour un allumage de ce type.
Le fait de monter le rotor ? l'envers avait pour incidence de le rapprocher du carter d'un petit millim?tre et peut ?tre que le champ magn?tique ?tait alors trop faible ?
Une fois ? l'endroit, ?tincelle bien ?paisse et bien bleue.
Quelques tours de d?marreur et en avant !!

Bien outill?, en travaillant proprement et si tu as d?j? bricol? des moteurs ( auto/cyclo), l'op?ration ne pose pas de probl?mes.... en principe !!!

Merci ? toi

Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Thomas Suzanne, le ven. 01/02/2013, 23:17.    [Répondre à ce fil de discussion]
ok impeccable
Pourtant il me semblait que le rotor ?tait conique au centre pour le passage du vilo.
enfin bref le tout c'est que ?a marche.
@+

Re: probl?me d?marrage kfs apr?s r?fection moteur
Par Papykarting, le dim. 03/02/2013, 17:15.    [Répondre à ce fil de discussion]
Erreur connue !

J'ai d?j? donn? sur le bord d'une piste twisted.gif

Thomas si tu lis ce post merci de me contacter, j'ai perdu mon disque dur. La machine est maintenant r?par?e mais je n'ai pas pu r?cup?rer mon carnet d'adresses mail. rolleyes.gif

Gaaazzz.... razz.gif
Retour à la liste des messages
Répondre à ce message
Nom :
eMail :
Sujet :
Fichier :
Texte :    

 


Petite astuce...
Pour créer un lien avec un nom, faites comme ceci : [Salut!->http://tilt.eu.org/] donnera le lien suivant : Salut!.
> Voir toutes les astuces

 
Acces administrateur: